Avatar

Please consider registering
guest

sp_LogInOut Log In sp_Registration Register

Register | Lost password?
Advanced Search

— Forum Scope —




— Match —





— Forum Options —





Minimum search word length is 3 characters - maximum search word length is 84 characters

sp_Feed Topic RSS sp_TopicIcon
Problemi con catalogo
18/10/2017
8:51
Avatar
moisess
Member
Membri
Forum Posts: 1
Member Since:
15/6/2016
sp_UserOfflineSmall Offline

Dopo aver importato le foto nel catalogo ho spostato alcune cartelle manualmente (erroneamente me le aveva posizionate in una sottocartella) ma purtroppo poi ho dovuto ricollegare cartella per cartella (mi usciva il punto di domanda sulla cartella e il punto esclamativo sulla foto) ho però poi avuto un problema (non so se dovuto al ricollegamento o al numero delle foto/cartelle) tutte le volte che apro lightroom e questo catalogo l'elenco delle cartelle a sinistra ci mette un po prima di sincronizzarsi (si illuminano pocco alla volta) e non è immediato come per gli altri cataloghi.
E' normale? il mio catalogo ha circa 20.000 foto in una quarantina di cartelle.

Inoltre se dovessi spostare le foto con il relativo catalogo su un disco esterno non vorrei doverricollegare tutte le cartelle manualmente

Forum Timezone: Europe/Rome

Most Users Ever Online: 70

Currently Online:
4 Guest(s)

Currently Browsing this Page:
1 Guest(s)

Top Posters:

Paolo Castagnini: 83

Muriel: 42

lastprince: 41

Daniele Orsini: 35

cortez09: 31

larsenio: 26

Member Stats:

Guest Posters: 28

Members: 2394

Moderators: 0

Admins: 2

Forum Stats:

Groups: 2

Forums: 9

Topics: 945

Posts: 2646

Newest Members:

briannats3, shark196, ottokudasai, karinec1, tracieev16, johngt60

Administrators: admin: 0, glorenzini: 977